Você não está conectado. Conecte-se ou registre-se

 » Chery Celer » Conector solto junto a colmeia do radiador?

Conector solto junto a colmeia do radiador?

Ir em baixo  Mensagem [Página 1 de 1]

1 Conector solto junto a colmeia do radiador? em Ter Ago 25, 2015 7:03 pm

Alexandre Morais


Motor Acteco 0.8
Motor Acteco 0.8
Amigos,

Ao fazer minha revisão de 20.000km aqui no Rio de Janeiro, observei que tinha um conector solto (sem função???)
junto da colmeia do radiador.
Lá na CS procuramos sua função e não encontramos. Não tinha nenhum celer 2013 da china para verificar a função daquele conector.
Peço ajuda aos meus amigos desse Fórum que possuem o celer sedan 2013 idêntico ao meu, para verificar se no deles também existe este conector solto junto a colmeia do radiador.
Para visualizar e só abaixar e olhar por fora do carro, se existe este conector solto entre a grade e a colmeia.

Agradeço.

Alexandre Morais

emrf

avatar
Motor Acteco 0.8
Motor Acteco 0.8
Sim este conector existe e acho que para o sensor de estacionamento dianteiro já que se presta atenção no painel no carrinho desenhado tem as marcações do sensor tanto dianteiro quanto traseiro, na mala tem um conector branco solto com vários fios que coincide com esse conector e os 3 que estão localizados no para-choque traseiro, ele fica dentro da mala do lado esquerdo atras da carenagem de proteção da lataria a quele pedaço de carpete perto do amortecedor tem que retirar para achar ele. agora como utilizá-lo eu não sei, seria uma boa né bota para funcionar

Alexandre Morais


Motor Acteco 0.8
Motor Acteco 0.8
Olá EMRF,
Desculpe, só vi sua resposta agora, obrigado por interagir comigo. Como eu coloquei, nem na CS eles sabem a função desse conector. Ainda continuo preocupado, pois pode ser a ligação entre o sensor de acionamento do Hair Bag airbag, e aí meu amigo so vou saber quando bater com o carro "Deus me livre".
Porém, como você está colocando aqui no Clube, pode ser conector de sensor de estacionamento.
Então, você conseguiu testar?

Goldman

avatar
Administrador
Administrador
Alexandre Morais escreveu:nem na CS eles sabem a função desse conector. Ainda continuo preocupado...
Se esse conector (desconectado) ligasse algum sensor de colisão frontal a luz de falha do sistema de airbag ficaria permanentemente acesa.

Se comprou o carro usado verifique se a luz do airbag acende ao ligar a ignição. A luz de falha do airbag deve obrigatoriamente acender ao ligar a ignição e ficar apagada com o veiculo em movimento com o motorista e passageiro (se houver) com o cinto de segurança afivelado.

emrf

avatar
Motor Acteco 0.8
Motor Acteco 0.8
Overdrive escreveu:Se esse conector (desconectado) ligasse algum sensor de colisão frontal a luz de falha do sistema de airbag ficaria permanentemente acesa.

Isso e verdade que nem o Overdrive falou, ficaria acesa a luz do airbag, por isso que eu disse que e mais provável que seja do sensor de estacionamento, ate por que se você preta atenção no painel de lcd onde tem o desenho do carro você vai ver as marcas do sensor de estacionamento tanto na frente quanto atrás do carrinho desenhado.

Alexandre Morais


Motor Acteco 0.8
Motor Acteco 0.8
Ola! Amigos,
Obrigado por tirar minha duvida, pois nunca observei o carro no painel, nunca acendeu, Que bom!
Muito valioso este nosso site do Clube, sem ele, estaríamos perdidos.
Muito Grato.
P.S. o carro comprei zero ano 2013 o Celer vermelho importado.

Conteúdo patrocinado


Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum