Você não está conectado. Conecte-se ou registre-se

 » Chery Face » Luz de líquido de arrefecimento - falha no sistema

Luz de líquido de arrefecimento - falha no sistema

Ir em baixo  Mensagem [Página 1 de 1]

Rodrigo Soares de Almeida


Motor Acteco 0.8
Motor Acteco 0.8
Pessoal, ai vai uma "dica".

Minha esposa chegou em casa falndo que a luz do líquido de arrefecimento estava acesa... logo pensei... problemas....

Bom no dia seguinte fui dar uma olhada no carro, o nivel do líquido de arrefecimento estava bom, ao ligar o carro (depois de uma noite toda parada) em menos de um minuto a luz volta acender, ao verificar o ponteiro da temperatura o mesmo não saia do nível mais baixo e para completar ao andar com o carro o marcador de consumo não funcionava.

Logo pensei... menos mal, não é aquecimento mas sim algum falha do carro.

Levei ele para a css e quando falei dos "sintomas" o mecanico me falou que já sabia o que era - FOI UMA FALHA DE COMUNICAÇÃO DO SISTEMA ELETRONICO.

A solução, ele desligou o cabo da bateria para dar reiniciar o sistema (e eu pensando que isto só era feito nos computadores com Windows Smile)

Após ligar o cabo o carro estava marcando tudo corretamente.

abraços

Ricardo Marsaro

Ricardo Marsaro
Ex-Proprietário Chery
Ex-Proprietário Chery
Ainda bem que não da tela azul.

jlemming


Motor Acteco 0.8
Motor Acteco 0.8
Ricardo Marsaro escreveu:Ainda bem que não da tela azul.

kkkkkk.... adorei o "tela azul"... mas sério, é estranho uma luz indicadore de DEFEITO aparecer no painel e não siginficar nada né... quando houver algum problema e ela acender o motorista não irá acreditar.

Marcieljara

Marcieljara
Motor Acteco 1.1
Motor Acteco 1.1

eu já resetei o meu uma vez... meu velho atari tinha um botão reset, fica ai a dica para chery

AntonioF


Motor Acteco 0.8
Motor Acteco 0.8
Meu Face não acendeu a luz do liquido de arrefecimento, mas esta constantemente derramando agua do reservatorio no chão. Basta deixar o liquido na marca do nivel maximo e andar um pouco e parar, e vc vera toda a agua sendo derramada no chao. Ate agora a CCSS nao resolveu o problema

Tibacheryface


Motor Acteco 0.8
Motor Acteco 0.8
Rodrigo Soares de Almeida escreveu:

Pessoal, ai vai uma "dica".

Minha esposa chegou em casa falndo que a luz do líquido de arrefecimento estava acesa... logo pensei... problemas....

Bom no dia seguinte fui dar uma olhada no carro, o nivel do líquido de arrefecimento estava bom, ao ligar o carro (depois de uma noite toda parada) em menos de um minuto a luz volta acender, ao verificar o ponteiro da temperatura o mesmo não saia do nível mais baixo e para completar ao andar com o carro o marcador de consumo não funcionava.

Logo pensei... menos mal, não é aquecimento mas sim algum falha do carro.

Levei ele para a css e quando falei dos "sintomas" o mecanico me falou que já sabia o que era - FOI UMA FALHA DE COMUNICAÇÃO DO SISTEMA ELETRONICO.

A solução, ele desligou o cabo da bateria para dar reiniciar o sistema (e eu pensando que isto só era feito nos computadores com Windows Smile)

Após ligar o cabo o carro estava marcando tudo corretamente.  
abraços    


Mesmo depois de praticamente 6 anos deste compartilhamento da experiência do Rodrigo, o mesmo problema ocorreu com o meu Chery Face 2011/2012.

Pensei até em vender ele, mas como a intenção da compra do Face, era só para ir trabalhar com o carro, achei melhor procurar a solução e neste Fórum estou encontrando muitas dicas!

O ocorrido:

-> Luz de liquido de arrefecimento ou aquecimento do motor do painel do Chery Face fica piscando
-> Medidor de temperatura Chery Face fica parado. Não mede a temperatura
-> Indicador de consumo de combustível Chery Face, quando em movimento fica em zero 0 e quando parado fica com ífem (Traços)

Inconformado com o problema e sem paciência para aguardar até o final de semana, parei em um posto de gasolina, pedi uma chave 11(Se não me engano), desconectei os cabos, esperei 2 minutos(Não tem necessidade de dar "curto - juntar os fios da bateria na lataria, etc..." como alguns indicam), religuei e tudo voltou ao normal!

O único detalhe é que o medidor de KM parcial zera!

Bora andar com o carro e ver qual o próximo problema  Very Happy

Conteúdo patrocinado


Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum